<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="nl"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://groningerkrant.nl/xmlrpc.php" /><meta http-equiv="content-language" content="nl" /><meta name="language" content="nl" /><link media="all" href="https://groningerkrant.nl/wp-content/cache/autoptimize/css/autoptimize_d1db5d9cdb02cdc4151550c34f986200.css" rel="stylesheet" /><title>&#039;Alleen totale lockdown helpt tegen corona&#039; (video) | Groninger Krant</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://groningerkrant.nl/groningen/alleen-totale-lockdown-helpt-tegen-corona-video/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="&#039;Alleen totale lockdown helpt tegen corona&#039; (video) | Groninger Krant" /><meta property="og:description" content="GRONINGEN - Vanuit de studio in Groningen interviewt Tom Zwitser van Uitgeverij De Blauwe Tijger de Belgische viroloog Marc Wathelet." /><meta property="og:url" content="https://groningerkrant.nl/groningen/alleen-totale-lockdown-helpt-tegen-corona-video/" /><meta property="og:site_name" content="Groninger Krant" /><meta property="article:publisher" content="https://www.facebook.com/GroningerKrant.nl/" /><meta property="article:tag" content="Groningen" /><meta property="article:section" content="Groningen" /><meta property="article:published_time" content="2020-03-15T18:00:00+00:00" /><meta property="article:modified_time" content="2020-03-15T17:55:58+00:00" /><meta property="og:updated_time" content="2020-03-15T17:55:58+00:00" /><meta property="og:image" content="https://groningerkrant.nl/wp-content/uploads/2020/03/Coronavirus-lock-down-Groningen.jpg" /><meta property="og:image:secure_url" content="https://groningerkrant.nl/wp-content/uploads/2020/03/Coronavirus-lock-down-Groningen.jpg" /><meta property="og:image:width" content="1480" /><meta property="og:image:height" content="568" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="GRONINGEN - Vanuit de studio in Groningen interviewt Tom Zwitser van Uitgeverij De Blauwe Tijger de Belgische viroloog Marc Wathelet." /><meta name="twitter:title" content="&#039;Alleen totale lockdown helpt tegen corona&#039; (video) | Groninger Krant" /><meta name="twitter:site" content="@GroningerKrant" /><meta name="twitter:image" content="https://groningerkrant.nl/wp-content/uploads/2020/03/Coronavirus-lock-down-Groningen.jpg" /><meta name="twitter:creator" content="@GroningerKrant" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://groningerkrant.nl/#organization","name":"Groninger Krant","url":"https://groningerkrant.nl/","sameAs":["https://www.facebook.com/GroningerKrant.nl/","https://www.instagram.com/groningerkrant.nl/","https://www.linkedin.com/company/18226259/","https://twitter.com/GroningerKrant"],"logo":{"@type":"ImageObject","@id":"https://groningerkrant.nl/#logo","inLanguage":"nl","url":"https://groningerkrant.nl/wp-content/uploads/2019/11/Favicon.png","width":48,"height":48,"caption":"Groninger Krant"},"image":{"@id":"https://groningerkrant.nl/#logo"}},{"@type":"WebSite","@id":"https://groningerkrant.nl/#website","url":"https://groningerkrant.nl/","name":"Groninger Krant","inLanguage":"nl","description":"De krant van Groningen","publisher":{"@id":"https://groningerkrant.nl/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://groningerkrant.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://groningerkrant.nl/groningen/alleen-totale-lockdown-helpt-tegen-corona-video/#primaryimage","inLanguage":"nl","url":"https://groningerkrant.nl/wp-content/uploads/2020/03/Coronavirus-lock-down-Groningen.jpg","width":1480,"height":568},{"@type":"WebPage","@id":"https://groningerkrant.nl/groningen/alleen-totale-lockdown-helpt-tegen-corona-video/#webpage","url":"https://groningerkrant.nl/groningen/alleen-totale-lockdown-helpt-tegen-corona-video/","name":"&#039;Alleen totale lockdown helpt tegen corona&#039; (video) | Groninger Krant","isPartOf":{"@id":"https://groningerkrant.nl/#website"},"inLanguage":"nl","primaryImageOfPage":{"@id":"https://groningerkrant.nl/groningen/alleen-totale-lockdown-helpt-tegen-corona-video/#primaryimage"},"datePublished":"2020-03-15T18:00:00+00:00","dateModified":"2020-03-15T17:55:58+00:00"},{"@type":"Article","@id":"https://groningerkrant.nl/groningen/alleen-totale-lockdown-helpt-tegen-corona-video/#article","isPartOf":{"@id":"https://groningerkrant.nl/groningen/alleen-totale-lockdown-helpt-tegen-corona-video/#webpage"},"author":{"@id":"https://groningerkrant.nl/#/schema/person/b3d1bac08a4d3b6f6c7ecf24e4bee573"},"headline":"&#8216;Alleen totale lockdown helpt tegen corona&#8217; (video)","datePublished":"2020-03-15T18:00:00+00:00","dateModified":"2020-03-15T17:55:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://groningerkrant.nl/groningen/alleen-totale-lockdown-helpt-tegen-corona-video/#webpage"},"publisher":{"@id":"https://groningerkrant.nl/#organization"},"image":{"@id":"https://groningerkrant.nl/groningen/alleen-totale-lockdown-helpt-tegen-corona-video/#primaryimage"},"keywords":"Groningen","articleSection":"Groningen,Ommeland &amp; Provinciaal","inLanguage":"nl"},{"@type":["Person"],"@id":"https://groningerkrant.nl/#/schema/person/b3d1bac08a4d3b6f6c7ecf24e4bee573","name":"Redactie","image":{"@type":"ImageObject","@id":"https://groningerkrant.nl/#authorlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/2d5ec5e07f096f334206bdf81966405c?s=96&d=mm&r=g","caption":"Redactie"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Groninger Krant &raquo; Feed" href="https://groningerkrant.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="Groninger Krant &raquo; Reactiesfeed" href="https://groningerkrant.nl/comments/feed/" /><link rel="alternate" type="text/calendar" title="Groninger Krant &raquo; iCal Feed" href="https://groningerkrant.nl/agenda/?ical=1" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/groningerkrant.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=2.43' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='magazinegooglefonts-css'  href='//fonts.googleapis.com/css?family=Lato:400,400italic,600,600italic,700,700i,900' type='text/css' media='all' /> <script type='text/javascript' src='https://groningerkrant.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var ai_front = {"wp_ai":"5.3.2+2.6.5","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code"};</script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/groningerkrant.nl\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://groningerkrant.nl/wp-content/themes/magazine/js/html5shiv.js?ver=3.7.3'></script> <![endif]--><link rel='https://api.w.org/' href='https://groningerkrant.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://groningerkrant.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://groningerkrant.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://groningerkrant.nl/?p=11279' /><link rel="alternate" type="application/json+oembed" href="https://groningerkrant.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgroningerkrant.nl%2Fgroningen%2Falleen-totale-lockdown-helpt-tegen-corona-video%2F" /><link rel="alternate" type="text/xml+oembed" href="https://groningerkrant.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgroningerkrant.nl%2Fgroningen%2Falleen-totale-lockdown-helpt-tegen-corona-video%2F&#038;format=xml" /><meta property="fb:app_id" 	content ="434451793576880" /><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://groningerkrant.nl/groningen/alleen-totale-lockdown-helpt-tegen-corona-video/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="&#039;Alleen totale lockdown helpt tegen corona&#039; (video)" /><meta property="og:description" 	content="GRONINGEN - Vanuit de studio in Groningen interviewt Tom Zwitser van Uitgeverij De Blauwe Tijger de Belgische viroloog Marc Wathelet." /><meta property="og:image" 		content="https://groningerkrant.nl/wp-content/uploads/2020/03/Coronavirus-lock-down-Groningen-1024x393.jpg" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://groningerkrant.nl"><link rel="https://theeventscalendar.com/" href="https://groningerkrant.nl/wp-json/tribe/events/v1/" /><link rel="amphtml" href="https://groningerkrant.nl/groningen/alleen-totale-lockdown-helpt-tegen-corona-video/amp/">  <script type="text/javascript">(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', {"trackingId":"UA-101897667-1","cookieDomain":"groningerkrant.nl"});
ga('set', 'forceSSL', true);
ga('send','pageview');</script> <link rel="icon" href="https://groningerkrant.nl/wp-content/uploads/2019/11/Favicon.png" sizes="32x32" /><link rel="icon" href="https://groningerkrant.nl/wp-content/uploads/2019/11/Favicon.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://groningerkrant.nl/wp-content/uploads/2019/11/Favicon.png" /><meta name="msapplication-TileImage" content="https://groningerkrant.nl/wp-content/uploads/2019/11/Favicon.png" /></head><body class="post-template-default single single-post postid-11279 single-format-standard custom-background wp-custom-logo cookies-not-set tribe-no-js tribe-theme-magazine"><div id="page" class="hfeed site"><header id="masthead"  role="banner"><nav class="navbar lh-nav-bg-transform navbar-default navbar-fixed-top navbar-left" role="navigation"><div class="container" id="navigation_menu"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse"> <span class="sr-only">Toggle Navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a href="https://groningerkrant.nl/"> <a href="https://groningerkrant.nl/" class="custom-logo-link" rel="home"><img width="48" height="48" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_48,h_48/https://groningerkrant.nl/wp-content/uploads/2019/11/Favicon.png" class="custom-logo" alt="Groninger Krant" /></a> </a></div><div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-gemeenten" class="nav navbar-nav"><li id="menu-item-9309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9309"><a title="Home" href="https://groningerkrant.nl/">Home</a></li><li id="menu-item-9308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9308 dropdown"><a title="Nieuws" href="#" data-toggle="dropdown" class="dropdown-toggle">Nieuws <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-9304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9304"><a title="Eemsdelta" href="https://groningerkrant.nl/eemsdelta/">Eemsdelta</a></li><li id="menu-item-9287" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9287"><a title="Groningen" href="https://groningerkrant.nl/groningen/">Groningen</a></li><li id="menu-item-9279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9279"><a title="Hogeland" href="https://groningerkrant.nl/hogeland/">Hogeland</a></li><li id="menu-item-9280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9280"><a title="Midden-Groningen" href="https://groningerkrant.nl/midden-groningen/">Midden-Groningen</a></li><li id="menu-item-9281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9281"><a title="Oldambt" href="https://groningerkrant.nl/oldambt/">Oldambt</a></li><li id="menu-item-9282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9282"><a title="Pekela" href="https://groningerkrant.nl/pekela/">Pekela</a></li><li id="menu-item-9301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9301"><a title="Stadskanaal" href="https://groningerkrant.nl/stadskanaal/">Stadskanaal</a></li><li id="menu-item-9284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9284"><a title="Veendam" href="https://groningerkrant.nl/veendam/">Veendam</a></li><li id="menu-item-9285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9285"><a title="Westerkwartier" href="https://groningerkrant.nl/westerkwartier/">Westerkwartier</a></li><li id="menu-item-9286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9286"><a title="Westerwolde" href="https://groningerkrant.nl/westerwolde/">Westerwolde</a></li></ul></li><li id="menu-item-9312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9312"><a title="Wonen" href="https://groningerkrant.nl/wonen/">Wonen</a></li><li id="menu-item-9317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9317"><a title="Uitgaan" href="https://groningerkrant.nl/uitgaan/">Uitgaan</a></li><li id="menu-item-9314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9314"><a title="Sport" href="https://groningerkrant.nl/sport/">Sport</a></li><li id="menu-item-9310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9310 dropdown"><a title="Opinie" href="https://groningerkrant.nl/opinie/" data-toggle="dropdown" class="dropdown-toggle">Opinie <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-10155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10155"><a title="Ronny Lammers" href="https://groningerkrant.nl/tag/ronny-lammers/">Ronny Lammers</a></li><li id="menu-item-10384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10384"><a title="Derek Hogeweg" href="https://groningerkrant.nl/tag/derek-hogeweg/">Derek Hogeweg</a></li><li id="menu-item-10642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10642"><a title="Bas van der Heide" href="https://groningerkrant.nl/tag/bas-van-der-heide/">Bas van der Heide</a></li></ul></li><li id="menu-item-9315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9315"><a title="Aanbiedingen" href="https://groningerkrant.nl/aanbiedingen/">Aanbiedingen</a></li><li id="menu-item-9299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9299"><a title="Agenda" href="https://groningerkrant.nl/evenementen/">Agenda</a></li><li id="menu-item-9311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9311"><a title="Vacatures" href="https://groningerkrant.nl/vacatures/">Vacatures</a></li><li id="menu-item-9316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9316"><a title="Adverteren" href="https://groningerkrant.nl/adverteren/">Adverteren</a></li><li id="menu-item-9320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9320"><a title="Contact" href="/contact/">Contact</a></li></ul></div></div></nav></header><div id="content" class="site-content"><div class="container"><div class="row"><div id="primary" class="col-md-8 content-area"><main id="main" role="main"><article id="post-11279"  class="post-content post-11279 post type-post status-publish format-standard has-post-thumbnail hentry category-groningen category-provincie tag-groningen"><header class="entry-header"> <span class="screen-reader-text">&#8216;Alleen totale lockdown helpt tegen corona&#8217; (video)</span> <img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://groningerkrant.nl/wp-content/uploads/2020/03/Coronavirus-lock-down-Groningen.jpg" class="single-top-img"><h1 class="entry-title">&#8216;Alleen totale lockdown helpt tegen corona&#8217; (video)</h1><div class="entry-meta"><h5 class="entry-date"><time class="entry-date" datetime="2020-03-15T19:00:00+01:00" pubdate>15 maart 2020 </time></h5></div></header><div class="entry-content"><p><strong>GRONINGEN &#8211; Vanuit de studio in Groningen interviewt Tom Zwitser van Uitgeverij De Blauwe Tijger de Belgische viroloog Marc Wathelet.</strong></p><p>We staan nog maar aan het begin van de pandemie en alleen een totale <em>lockdown</em> kan corona stoppen, aldus Wathelet. Gezien de lange incubatietijd kunnen we volgens de viroloog pas over 7 tot 14 dagen zien hoe&nbsp;het virus zich in ons land heeft verspreid. Daarom zou Nederland per direct drie tot vier weken compleet op slot moeten.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-format="fluid"
 data-ad-layout="in-article"
 data-ad-client="ca-pub-1313824599504048"
 data-ad-slot="2990061162"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Maar die lockdown wordt nog niet gehanteerd, zo laat minister Bruins vandaag tijdens de persconferentie weten. Wel sluiten in Nederland per direct de scholen, horeca en andere instellingen tot en met 6 april en moet men 1,5 meter afstand van elkaar houden. Het is een nieuwe set maatregelen die net als de vorige wederom niet strict genoeg zijn volgens de viroloog.</p><h2>Dodelijke mutatie</h2><p>Want in tegenstelling tot de besmetting van een normaal griepvirus, wordt het het nieuwe coronavirus volgens Wathelet veel verder meegedragen door luchtstromen, tot wel meters ver. En bovendien zijn er volgens de viroloog al verschillende mutaties van COVID-19. Zo is de mutatie in Italië heftiger dan in Duitsland en China.</p><p>Helaas heeft Nederland, net als België en Amerika, volgens Wathelet de mutatie uit Italië. Dit zou verklaren waarom er ook <a href="https://groningerkrant.nl/groningen/oproep-aan-studenten-in-groningen-doe-normaal-en-blijf-thuis/" data-wpel-link="internal">jongeren doodziek</a> worden van het virus.</p><h2>Video</h2><figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe title="Viroloog Marc Wathelet (B): &quot;Alleen totale lockdown helpt tegen Corona.&quot;" width="640" height="360" src="https://www.youtube.com/embed/isCq2CPi7Dk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p><em>Foto: Blue Tiger Studio/YouTube</em></p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-format="fluid"
 data-ad-layout="in-article"
 data-ad-client="ca-pub-1313824599504048"
 data-ad-slot="2990061162"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-2 dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content "><li><a rel="nofollow external noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgroningerkrant.nl%2Fgroningen%2Falleen-totale-lockdown-helpt-tegen-corona-video%2F&amp;t=%27Alleen%20totale%20lockdown%20helpt%20tegen%20corona%27%20%28video%29" class="dpsp-network-btn dpsp-facebook dpsp-first" data-wpel-link="external" target="_blank"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Deel</span></span></a></li><li><a rel="nofollow external noopener noreferrer" href="https://twitter.com/intent/tweet?text=%27Alleen%20totale%20lockdown%20helpt%20tegen%20corona%27%20%28video%29&amp;url=https%3A%2F%2Fgroningerkrant.nl%2Fgroningen%2Falleen-totale-lockdown-helpt-tegen-corona-video%2F&amp;via=GroningerKrant" class="dpsp-network-btn dpsp-twitter dpsp-last" data-wpel-link="external" target="_blank"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Tweet</span></span></a></li></ul></div></div><footer class="entry-footer"><hr><div class="row"><div class="col-md-6 cattegories"><span class="cat-links"> <a href="https://groningerkrant.nl/groningen/" rel="category tag">Groningen</a>, <a href="https://groningerkrant.nl/provincie/" rel="category tag">Ommeland &amp; Provinciaal</a></span></div><div class="col-md-6 tags"><span class="tags-links"> <a href="https://groningerkrant.nl/tag/groningen/" rel="tag">Groningen</a></span></div></div></footer></article></main><div></div><div class="post-navigation"><nav class="navigation" role="navigation"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><div class="row"><div class="col-md-6 prev-post"> <a class="" href="https://groningerkrant.nl/groningen/6-medewerkers-van-umcg-besmet-met-coronavirus/"><span class="next-prev-text">PREVIOUS </span><br>6 medewerkers van UMCG besmet met coronavirus</a></div><div class="col-md-6"></div></div></div></nav></div></div><div id="secondary" class="col-md-4 sidebar widget-area" role="complementary"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://groningerkrant.nl/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /> </label> <button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button></form></aside><aside id="media_image-2" class="widget widget_media_image"><a href="https://groningerkrant.nl/persberichten"><img width="400" height="400" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_400/https://groningerkrant.nl/wp-content/uploads/2020/03/Persberichten-Groningen.jpg" class="image wp-image-11082  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_400/https://groningerkrant.nl/wp-content/uploads/2020/03/Persberichten-Groningen.jpg 400w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://groningerkrant.nl/wp-content/uploads/2020/03/Persberichten-Groningen-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://groningerkrant.nl/wp-content/uploads/2020/03/Persberichten-Groningen-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_270/https://groningerkrant.nl/wp-content/uploads/2020/03/Persberichten-Groningen-270x270.jpg 270w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-1313824599504048"
 data-ad-slot="2688299520"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-1313824599504048"
 data-ad-slot="1231192715"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="media_image-3" class="widget widget_media_image"><a href="http://vredesonderwijsnederland.nl/" target="_blank" rel="noopener noreferrer"><img width="340" height="280" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_340/https://groningerkrant.nl/wp-content/uploads/2019/04/Gastlessen-Groningen.jpg" class="image wp-image-6803  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_340/https://groningerkrant.nl/wp-content/uploads/2019/04/Gastlessen-Groningen.jpg 340w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://groningerkrant.nl/wp-content/uploads/2019/04/Gastlessen-Groningen-300x247.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_328/https://groningerkrant.nl/wp-content/uploads/2019/04/Gastlessen-Groningen-328x270.jpg 328w" sizes="(max-width: 340px) 100vw, 340px" /></a></aside><aside id="text-7" class="widget widget_text"><div class="textwidget"><p>De Groninger Krant brengt nieuws, tips en persoonlijke verhalen uit Groningen dichterbij.</p></div></aside></div></div></div><div class="container"><div class="row"><div class="col-md-4"></div><div class="col-md-4"></div><div class="col-md-4"></div></div></div></div><div class="footer-widget-wrapper"><div class="container"><div class="row"><div class="col-md-4"> <span id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text footer-widgets"><h3>Over Groninger Krant</h3><div class="textwidget custom-html-widget">De Groninger Krant is een initiatief van ROVAVO, geregistreerd bij de Kamer van Koophandel onder nummer 76849260. Btw-id NL003118219B45.</div></div></span></div><div class="col-md-4"> <span id="text-6" class="widget widget_text"><div class="footer-widgets"><h3>Nieuwstip?</h3><div class="textwidget"><p>∙ r.vanvondel@groningerkrant.nl<br /> ∙ Aanleveren in .docx met rechtenvrije afbeelding</p></div></div></span></div><div class="col-md-4"> <span id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text footer-widgets"><h3>Links, maar dan rechts</h3><div class="textwidget custom-html-widget"><p>∙ <a href="/privacybeleid">Privacy</a><br/>∙ <a href="/cookies">Cookies</a><br/>∙ <a href="/disclaimer">Disclaimer</a></p></div></div></span></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="row site-info"> Met ☕ en ❤ gemaakt in Groningen.</div></footer></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activeer om de kolom aflopend te sorteren","sort_descending":": activeer om de kolom oplopend te sorteren"},"length_menu":"Toon _MENU_ entries","empty_table":"Geen data beschikbaar in tabel","info":"Toont _START_ tot _END_ van _TOTAL_ resultaten","info_empty":"Toont 0 tot 0 van 0 resultaten","info_filtered":"(gefilterd van _MAX_ totale resultaten)","zero_records":"Geen resultaten gevonden","search":"Zoeken:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"Alle","next":"Volgende","previous":"Vorige"},"select":{"rows":{"0":"","_":": %d rijen geselecteerd","1":": 1 rij geselecteerd"}},"datepicker":{"dayNames":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"dayNamesShort":["zo","ma","di","wo","do","vr","za"],"dayNamesMin":["Z","M","D","W","D","V","Z"],"monthNames":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesShort":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesMin":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"nextText":"Volgende","prevText":"Vorige","currentText":"Vandaag","closeText":"Gereed","today":"Vandaag","clear":"Duidelijk"}};</script><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/groningerkrant.nl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #ffffff;"><div class="cookie-notice-container" style="color: #000000;"><span id="cn-notice-text" class="cn-text-container">De Groninger Krant deelt gratis cookies uit, kleine (tijdelijke) tekstbestanden om de website goed te laten functioneren. Bij een bezoek aan deze site ga je hiermee akkoord.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Hap!</a></span></div></div> <script>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</script> <script defer src="https://groningerkrant.nl/wp-content/cache/autoptimize/js/autoptimize_e8064c72127f4b050f3df5f63a88d936.js"></script></body></html>