<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="nl"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://groningerkrant.nl/xmlrpc.php" /><meta http-equiv="content-language" content="nl" /><meta name="language" content="nl" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Gratis BASI-festival voor Stadjers van alle leeftijden" /><meta property="og:description" content="GRONINGEN - Een groep jongeren die mee hebben gedaan aan het project BASI, gaan als afsluiting zelf een festival organiseren voor alle stadjers in Groningen. Het thema van het festival is &#039;mentale gezondheid&#039;. De jongeren" /><meta property="og:url" content="https://groningerkrant.nl/groningen/gratis-basi-festival-voor-stadjers-van-alle-leeftijden/" /><meta property="og:site_name" content="Groninger Krant" /><meta property="og:updated_time" content="2022-06-25T12:09:43+00:00" /><meta property="article:published_time" content="2022-06-25T12:08:00+00:00" /><meta property="article:modified_time" content="2022-06-25T12:09:43+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Gratis BASI-festival voor Stadjers van alle leeftijden" /><meta name="twitter:description" content="GRONINGEN - Een groep jongeren die mee hebben gedaan aan het project BASI, gaan als afsluiting zelf een festival organiseren voor alle stadjers in Groningen. Het thema van het festival is &#039;mentale gezondheid&#039;. De jongeren" /><meta property="fb:app_id" content="434451793576880" /><meta property="og:image" content="https://groningerkrant.nl/wp-content/uploads/2022/06/basifotoklein.jpg" /><meta name="twitter:image" content="https://groningerkrant.nl/wp-content/uploads/2022/06/basifotoklein.jpg" /><meta property="og:image:width" content="1008" /><meta property="og:image:height" content="756" /><link media="all" href="https://groningerkrant.nl/wp-content/cache/autoptimize/css/autoptimize_be7745eac8e1aba44b36b024cb9f6c8c.css" rel="stylesheet" /><title>Gratis BASI-festival voor Stadjers van alle leeftijden - Groninger Krant</title><meta name="description" content="GRONINGEN - Een groep jongeren die mee hebben gedaan aan het project BASI, gaan als afsluiting zelf een festival organiseren voor alle stadjers in" /><link rel="canonical" href="https://groningerkrant.nl/groningen/gratis-basi-festival-voor-stadjers-van-alle-leeftijden/" /><meta name="twitter:label1" content="Geschreven door" /><meta name="twitter:data1" content="Redactie" /><meta name="twitter:label2" content="Geschatte leestijd" /><meta name="twitter:data2" content="2 minuten" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://groningerkrant.nl/#organization","name":"Groninger Krant","url":"https://groningerkrant.nl/","sameAs":["https://www.instagram.com/groningerkrant.nl/","https://www.linkedin.com/company/18226259/","https://www.facebook.com/GroningerKrant.nl/","https://twitter.com/GroningerKrant"],"logo":{"@type":"ImageObject","inLanguage":"nl","@id":"https://groningerkrant.nl/#/schema/logo/image/","url":"https://groningerkrant.nl/wp-content/uploads/2019/11/Favicon.png","contentUrl":"https://groningerkrant.nl/wp-content/uploads/2019/11/Favicon.png","width":48,"height":48,"caption":"Groninger Krant"},"image":{"@id":"https://groningerkrant.nl/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://groningerkrant.nl/#website","url":"https://groningerkrant.nl/","name":"Groninger Krant","description":"De krant van Groningen","publisher":{"@id":"https://groningerkrant.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://groningerkrant.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","inLanguage":"nl","@id":"https://groningerkrant.nl/groningen/gratis-basi-festival-voor-stadjers-van-alle-leeftijden/#primaryimage","url":"https://groningerkrant.nl/wp-content/uploads/2022/06/basifotoklein.jpg","contentUrl":"https://groningerkrant.nl/wp-content/uploads/2022/06/basifotoklein.jpg","width":1008,"height":756},{"@type":"WebPage","@id":"https://groningerkrant.nl/groningen/gratis-basi-festival-voor-stadjers-van-alle-leeftijden/#webpage","url":"https://groningerkrant.nl/groningen/gratis-basi-festival-voor-stadjers-van-alle-leeftijden/","name":"Gratis BASI-festival voor Stadjers van alle leeftijden - Groninger Krant","isPartOf":{"@id":"https://groningerkrant.nl/#website"},"primaryImageOfPage":{"@id":"https://groningerkrant.nl/groningen/gratis-basi-festival-voor-stadjers-van-alle-leeftijden/#primaryimage"},"datePublished":"2022-06-25T10:08:00+00:00","dateModified":"2022-06-25T10:09:43+00:00","description":"GRONINGEN - Een groep jongeren die mee hebben gedaan aan het project BASI, gaan als afsluiting zelf een festival organiseren voor alle stadjers in","breadcrumb":{"@id":"https://groningerkrant.nl/groningen/gratis-basi-festival-voor-stadjers-van-alle-leeftijden/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://groningerkrant.nl/groningen/gratis-basi-festival-voor-stadjers-van-alle-leeftijden/"]}]},{"@type":"BreadcrumbList","@id":"https://groningerkrant.nl/groningen/gratis-basi-festival-voor-stadjers-van-alle-leeftijden/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://groningerkrant.nl/"},{"@type":"ListItem","position":2,"name":"Gratis BASI-festival voor Stadjers van alle leeftijden"}]},{"@type":"Article","@id":"https://groningerkrant.nl/groningen/gratis-basi-festival-voor-stadjers-van-alle-leeftijden/#article","isPartOf":{"@id":"https://groningerkrant.nl/groningen/gratis-basi-festival-voor-stadjers-van-alle-leeftijden/#webpage"},"author":{"@id":"https://groningerkrant.nl/#/schema/person/b3d1bac08a4d3b6f6c7ecf24e4bee573"},"headline":"Gratis BASI-festival voor Stadjers van alle leeftijden","datePublished":"2022-06-25T10:08:00+00:00","dateModified":"2022-06-25T10:09:43+00:00","mainEntityOfPage":{"@id":"https://groningerkrant.nl/groningen/gratis-basi-festival-voor-stadjers-van-alle-leeftijden/#webpage"},"wordCount":247,"publisher":{"@id":"https://groningerkrant.nl/#organization"},"image":{"@id":"https://groningerkrant.nl/groningen/gratis-basi-festival-voor-stadjers-van-alle-leeftijden/#primaryimage"},"thumbnailUrl":"https://groningerkrant.nl/wp-content/uploads/2022/06/basifotoklein.jpg","keywords":["Groningen"],"articleSection":["Cultuur","Groningen"],"inLanguage":"nl"},{"@type":"Person","@id":"https://groningerkrant.nl/#/schema/person/b3d1bac08a4d3b6f6c7ecf24e4bee573","name":"Redactie","image":{"@type":"ImageObject","inLanguage":"nl","@id":"https://groningerkrant.nl/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/e13a65b7aaa1e98e4365358b674d5ddd?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e13a65b7aaa1e98e4365358b674d5ddd?s=96&d=mm&r=g","caption":"Redactie"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Groninger Krant &raquo; Feed" href="https://groningerkrant.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="Groninger Krant &raquo; Reactiesfeed" href="https://groningerkrant.nl/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/groningerkrant.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link crossorigin="anonymous" rel='stylesheet' id='magazinegooglefonts-css'  href='//fonts.googleapis.com/css?family=Lato:400,400italic,600,600italic,700,700i,900' type='text/css' media='all' /> <script type='text/javascript' src='https://groningerkrant.nl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' id='fuse-social-script-js-extra'>var fuse_social = {"ajax_url":"https:\/\/groningerkrant.nl\/wp-admin\/admin-ajax.php"};</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://groningerkrant.nl/wp-content/themes/magazine/js/html5shiv.js?ver=3.7.3' id='html5shiv-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://groningerkrant.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://groningerkrant.nl/wp-json/wp/v2/posts/37165" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://groningerkrant.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://groningerkrant.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel='shortlink' href='https://groningerkrant.nl/?p=37165' /><link rel="alternate" type="application/json+oembed" href="https://groningerkrant.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgroningerkrant.nl%2Fgroningen%2Fgratis-basi-festival-voor-stadjers-van-alle-leeftijden%2F" /><link rel="alternate" type="text/xml+oembed" href="https://groningerkrant.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgroningerkrant.nl%2Fgroningen%2Fgratis-basi-festival-voor-stadjers-van-alle-leeftijden%2F&#038;format=xml" /><meta name="framework" content="Redux 4.1.29" /><link rel="amphtml" href="https://groningerkrant.nl/groningen/gratis-basi-festival-voor-stadjers-van-alle-leeftijden/amp/">  <script type="text/javascript">(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', {"trackingId":"UA-101897667-1","cookieDomain":"groningerkrant.nl"});
ga('set', 'forceSSL', true);
ga('send','pageview');</script> <link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_32,h_32/https://groningerkrant.nl/wp-content/uploads/2019/11/Favicon.png" sizes="32x32" /><link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_192,h_192/https://groningerkrant.nl/wp-content/uploads/2019/11/Favicon.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_180,h_180/https://groningerkrant.nl/wp-content/uploads/2019/11/Favicon.png" /><meta name="msapplication-TileImage" content="https://groningerkrant.nl/wp-content/uploads/2019/11/Favicon.png" /> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> </head><body class="post-template-default single single-post postid-37165 single-format-standard custom-background wp-custom-logo"><div id="page" class="hfeed site"><header id="masthead"  role="banner"><nav class="navbar lh-nav-bg-transform navbar-default navbar-fixed-top navbar-left" role="navigation"><div class="container" id="navigation_menu"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse"> <span class="sr-only">Toggle Navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a href="https://groningerkrant.nl/"> <a href="https://groningerkrant.nl/" class="custom-logo-link" rel="home"><img decoding="async" width="48" height="48" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_48,h_48/https://groningerkrant.nl/wp-content/uploads/2019/11/Favicon.png" class="custom-logo" alt="Groninger Krant" /></a> </a></div><div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-gemeenten" class="nav navbar-nav"><li id="menu-item-9308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9308 dropdown"><a title="Nieuws" href="#" data-toggle="dropdown" class="dropdown-toggle">Nieuws <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-9304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9304"><a title="Eemsdelta" href="https://groningerkrant.nl/eemsdelta/">Eemsdelta</a></li><li id="menu-item-9287" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9287"><a title="Groningen" href="https://groningerkrant.nl/groningen/">Groningen</a></li><li id="menu-item-9279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9279"><a title="Hogeland" href="https://groningerkrant.nl/hogeland/">Hogeland</a></li><li id="menu-item-9280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9280"><a title="Midden-Groningen" href="https://groningerkrant.nl/midden-groningen/">Midden-Groningen</a></li><li id="menu-item-9281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9281"><a title="Oldambt" href="https://groningerkrant.nl/oldambt/">Oldambt</a></li><li id="menu-item-9282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9282"><a title="Pekela" href="https://groningerkrant.nl/pekela/">Pekela</a></li><li id="menu-item-9301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9301"><a title="Stadskanaal" href="https://groningerkrant.nl/stadskanaal/">Stadskanaal</a></li><li id="menu-item-9284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9284"><a title="Veendam" href="https://groningerkrant.nl/veendam/">Veendam</a></li><li id="menu-item-9285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9285"><a title="Westerkwartier" href="https://groningerkrant.nl/westerkwartier/">Westerkwartier</a></li><li id="menu-item-9286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9286"><a title="Westerwolde" href="https://groningerkrant.nl/westerwolde/">Westerwolde</a></li></ul></li><li id="menu-item-11905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11905"><a title="112" href="https://groningerkrant.nl/112/">112</a></li><li id="menu-item-33905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33905"><a title="Algemeen" href="https://groningerkrant.nl/algemeen/">Algemeen</a></li><li id="menu-item-9312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9312"><a title="Wonen" href="https://groningerkrant.nl/wonen/">Wonen</a></li><li id="menu-item-9314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9314"><a title="Sport" href="https://groningerkrant.nl/sport/">Sport</a></li><li id="menu-item-9310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9310 dropdown"><a title="Opinie" href="https://groningerkrant.nl/opinie/" data-toggle="dropdown" class="dropdown-toggle">Opinie <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-10155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10155"><a title="Ronny Lammers" href="https://groningerkrant.nl/tag/ronny-lammers/">Ronny Lammers</a></li><li id="menu-item-10384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10384"><a title="Derek Hogeweg" href="https://groningerkrant.nl/tag/derek-hogeweg/">Derek Hogeweg</a></li><li id="menu-item-23110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23110"><a title="Hielke de Boer" href="https://groningerkrant.nl/tag/hielke-de-boer/">Hielke de Boer</a></li><li id="menu-item-14634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14634"><a title="Vicki Van Lommel" href="https://groningerkrant.nl/tag/vicki-van-lommel//">Vicki Van Lommel</a></li><li id="menu-item-23858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23858"><a title="Jouw naam hier?" href="/vacatures/vacature-groninger-krant-zoekt-schrijvers-en-opiniemakers/">Jouw naam hier?</a></li></ul></li><li id="menu-item-13158" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13158"><a title="Cultuur" href="https://groningerkrant.nl/cultuur/">Cultuur</a></li><li id="menu-item-13159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13159"><a title="Politiek" href="https://groningerkrant.nl/politiek/">Politiek</a></li><li id="menu-item-13160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13160"><a title="Verkeer" href="https://groningerkrant.nl/verkeer/">Verkeer</a></li><li id="menu-item-9317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9317"><a title="Uitgaan" href="https://groningerkrant.nl/uitgaan/">Uitgaan</a></li><li id="menu-item-16733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16733"><a title="Nieuws toevoegen" href="/nieuws-toevoegen/">Nieuws toevoegen</a></li></ul></div></div></nav></header><div id="content" class="site-content"><div class="container"><div class="row"><div id="primary" class="col-md-8 content-area"><main id="main" role="main"><article id="post-37165"  class="post-content post-37165 post type-post status-publish format-standard has-post-thumbnail hentry category-cultuur category-groningen tag-groningen grow-content-body"><header class="entry-header"> <span class="screen-reader-text">Gratis BASI-festival voor Stadjers van alle leeftijden</span> <img decoding="async" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img/https://groningerkrant.nl/wp-content/uploads/2022/06/basifotoklein.jpg" class="single-top-img"><h1 class="entry-title">Gratis BASI-festival voor Stadjers van alle leeftijden</h1><div class="entry-meta"><h5 class="entry-date"><time class="entry-date" datetime="2022-06-25T12:08:00+02:00" pubdate>25 juni 2022 </time></h5></div></header><div class="entry-content"><p><strong>GRONINGEN &#8211; Een groep jongeren die mee hebben gedaan aan het project BASI, gaan als afsluiting zelf een festival organiseren voor alle stadjers in Groningen. Het thema van het festival is &#8216;mentale gezondheid&#8217;. De jongeren dragen allemaal op hun eigen manier een steentje bij. </strong></p><p>Het project BASI staat voor <em><strong>B</strong>ecoming <strong>A</strong> <strong>S</strong>ocial <strong>I</strong>nnovator</em> en is een MDT project (maatschappelijke diensttijd). Nadat de groep 6 maanden lang elke week verschillende workshops en excursies hebben gevolgd waarin ze nieuwe ervaringen hebben opgedaan, gaan ze met hun eigen talent iets terug doen voor de Groningers. Zo kwamen ze op het idee om een gratis <a href="https://www.stayincharge.nl/basifestival/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">BASI-festival</a> te organiseren voor alle leeftijden.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-format="fluid"
 data-ad-layout="in-article"
 data-ad-client="ca-pub-1313824599504048"
 data-ad-slot="2990061162"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><h2>Sumoworstelen, workshops en meer</h2><p>Het BASI festival is op zaterdag 2 juli van 13.00 tot 17.00 uur bij de Muziekorganisatie Noord aan de  Bieslookstraat 23. Tijdens het festival is er een podium waar diverse inspirerende optredens zullen zijn en zijn er verschillende andere dingen te doen zoals: sumoworstelen, een photo booth, een positieve boodschap achterlaten op camera, diverse workshops, schminken voor de kleinsten en worden er gratis hapjes uitgedeeld.</p><p>Muziekorganisatie Noord (MON) is opgezet om de muziekscene in Groningen en omgeving alles onder één dak aan te kunnen bieden. Kwaliteit, prijs, gezelligheid en toewijding staan hoog in het vaandel bij MON. Je kunt hier dus (bijna) alles op het gebied van muziek doen en vinden en is tevens de perfecte locatie voor het BASI festival. Voor alle leeftijden is er wel wat te doen!</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-format="fluid"
 data-ad-layout="in-article"
 data-ad-client="ca-pub-1313824599504048"
 data-ad-slot="2990061162"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><em>Foto: Stay in charge</em></p><div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-size-medium dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1" style="min-height:40px;position:relative"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-content dpsp-column-2 " style="padding:0;margin:0;list-style-type:none"><li class="dpsp-network-list-item dpsp-network-list-item-facebook" style="float:left"> <a rel="noopener nofollow external noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgroningerkrant.nl%2Fgroningen%2Fgratis-basi-festival-voor-stadjers-van-alle-leeftijden%2F&amp;t=Gratis%20BASI-festival%20voor%20Stadjers%20van%20alle%20leeftijden" class="dpsp-network-btn dpsp-facebook dpsp-first dpsp-has-label" target="_blank" aria-label="Deel op Facebook" title="Deel op Facebook" style="font-size:14px;padding:0rem;max-height:40px" data-wpel-link="external"> <span class="dpsp-network-icon "> <span class="dpsp-network-icon-inner" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span> </span> <span class="dpsp-network-label">Deel</span></a></li><li class="dpsp-network-list-item dpsp-network-list-item-twitter" style="float:left"> <a rel="noopener nofollow external noreferrer" href="https://twitter.com/intent/tweet?text=Gratis%20BASI-festival%20voor%20Stadjers%20van%20alle%20leeftijden&amp;url=https%3A%2F%2Fgroningerkrant.nl%2Fgroningen%2Fgratis-basi-festival-voor-stadjers-van-alle-leeftijden%2F&amp;via=GroningerKrant" class="dpsp-network-btn dpsp-twitter dpsp-last dpsp-has-label" target="_blank" aria-label="Deel op Twitter" title="Deel op Twitter" style="font-size:14px;padding:0rem;max-height:40px" data-wpel-link="external"> <span class="dpsp-network-icon "> <span class="dpsp-network-icon-inner" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span> </span> <span class="dpsp-network-label">Tweet</span></a></li></ul></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1313824599504048"
     crossorigin="anonymous"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-1313824599504048"
 data-ad-slot="5716041783"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><footer class="entry-footer"><hr><div class="row"><div class="col-md-6 cattegories"><span class="cat-links"> <a href="https://groningerkrant.nl/cultuur/" rel="category tag">Cultuur</a>, <a href="https://groningerkrant.nl/groningen/" rel="category tag">Groningen</a></span></div><div class="col-md-6 tags"><span class="tags-links"> <a href="https://groningerkrant.nl/tag/groningen/" rel="tag">Groningen</a></span></div></div></footer></article></main><div></div><div class="post-navigation"><nav class="navigation" role="navigation"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><div class="row"><div class="col-md-6 prev-post"> <a class="" href="https://groningerkrant.nl/provincie/provincies-groningen-en-drenthe-geven-duiding-aan-de-stikstofkaart/"><span class="next-prev-text">PREVIOUS </span><br>Provincie Groningen geeft duiding aan de stikstofkaart</a></div><div class="col-md-6 next-post"> <a class="" href="https://groningerkrant.nl/algemeen/de-geschiedenis-van-lego-star-wars-figuren/"><span class="next-prev-text"> NEXT</span><br>De geschiedenis van Lego Star Wars figuren</a></div></div></div></nav></div></div><div id="secondary" class="col-md-4 sidebar widget-area" role="complementary"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://groningerkrant.nl/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /> </label> <button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button></form></aside><aside id="block-2" class="widget widget_block"><p><div class="gs_logo_area gs_logo_area_1 slider1" style="opacity: 0; visibility: hidden;"><div class="gs_logo_area--inner"><div class="gs_logo_container gs_carousel_swiper gs_logo_fix_height_and_center" data-carousel-config='{"direction":"horizontal","speed":10000,"isAutoplay":true,"autoplayDelay":2000,"loop":true,"pauseOnHover":true,"ticker":false,"navs":false,"navs_pos":"bottom","dots":false,"dynamic_dots":true,"slideSpace":10,"slidesPerGroup":2,"desktopLogos":1,"tabletLogos":1,"mobileLogos":1,"reverseDirection":false}'><div class="gs_logo_single--wrapper"><div class="gs_logo_single"> <a href="/adverteren" target="_self" rel="noopener"><img decoding="async" width="300" height="300" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300,h_300/https://groningerkrant.nl/wp-content/uploads/2022/06/Advertentie-Groningen-300x300.jpg" class="gs-logo--img wp-post-image" alt="Advertentie Groningen" loading="lazy" title="Advertentie" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300/https://groningerkrant.nl/wp-content/uploads/2022/06/Advertentie-Groningen.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_150/https://groningerkrant.nl/wp-content/uploads/2022/06/Advertentie-Groningen-150x150.jpg 150w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_270/https://groningerkrant.nl/wp-content/uploads/2022/06/Advertentie-Groningen-270x270.jpg 270w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div></div></div></div></p></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="sidebar-headline-wrapper"><div class="widget-title-lines"></div><h4 class="widget-title">Offertevergelijker</h4></div><div class="textwidget custom-html-widget"><ul><li><a href="/zonnepanelen-groningen/">Zonnepanelen Groningen</a></li></ul></div></aside><aside id="text-7" class="widget widget_text"><div class="sidebar-headline-wrapper"><div class="widget-title-lines"></div><h4 class="widget-title">Groninger Krant</h4></div><div class="textwidget"><p>De Groninger Krant brengt nieuws, tips en persoonlijke verhalen uit Groningen dichterbij. Wij zijn een onafhankelijke krant zonder politieke kleur. Columns en andere (ingezonden) berichten geven niet de mening van de redactie weer. Draag jij onafhankelijke journalistiek een warm hart toe? Wordt dan <strong><span style="text-decoration: underline;"><a href="/vrienden/">vriend</a></span></strong> van de Groninger Krant!</p></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="sidebar-headline-wrapper"><div class="widget-title-lines"></div><h4 class="widget-title">Vrienden</h4></div><div class="textwidget custom-html-widget"><ul><li><a href="https://rijschoolgroningen.com/" target="_blank" rel="noreferrer noopener">Rijschool Groningen</a></li><li><a href="https://isolatiebedrijfgroningen.com/" target="_blank" rel="noreferrer noopener">Isolatie in Groningen</a></li><li><a href="https://teamnijhuis.com/nl/" target="_blank" rel="noreferrer noopener">Online marketing bureau Team Nijhuis</a></li><li><a href="https://www.horrenplus.nl/" target="_blank" rel="noreferrer noopener">Horrenplus.nl</a></li><li><a href="https://cardanokoers.org/" target="_blank" rel="noreferrer noopener">Cardano koers</a></li><li><mark><a href="/adverteren/">Jouw link hier?</a></mark></li></ul></div></aside></div></div></div><div class="container"><div class="row"><div class="col-md-4"></div><div class="col-md-4"></div><div class="col-md-4"></div></div></div></div><div class="footer-widget-wrapper"><div class="container"><div class="row"><div class="col-md-4"> <span id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text footer-widgets"><h3>Over Groninger Krant</h3><div class="textwidget custom-html-widget">De Groninger Krant is een initiatief van ROVAVO, geregistreerd bij de Kamer van Koophandel onder nummer 76849260. Btw-id NL003118219B45.</div></div></span></div><div class="col-md-4"> <span id="text-6" class="widget widget_text"><div class="footer-widgets"><h3>Nieuws toevoegen</h3><div class="textwidget"><p>Wil je jouw bedrijf, product of dienst onder de aandacht brengen in Groningen? <a href="https://groningerkrant.nl/nieuws-toevoegen/">Voeg direct je persbericht toe</a> en houd de website in de gaten!</p></div></div></span></div><div class="col-md-4"> <span id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text footer-widgets"><h3>Links, maar dan rechts</h3><div class="textwidget custom-html-widget"><p>∙ <a href="/privacybeleid">Privacy</a><br/>∙ <a href="/cookies">Cookies</a><br/>∙ <a href="/disclaimer">Disclaimer</a></p></div></div></span></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="row site-info"> Met ☕ en ❤ gemaakt in Groningen.</div></footer></div><div id="mv-grow-data" data-settings='{&quot;general&quot;:{&quot;contentSelector&quot;:false,&quot;show_count&quot;:{&quot;content&quot;:false,&quot;sidebar&quot;:false},&quot;isTrellis&quot;:false},&quot;post&quot;:{&quot;ID&quot;:37165,&quot;categories&quot;:[{&quot;ID&quot;:2},{&quot;ID&quot;:1}]},&quot;shareCounts&quot;:[],&quot;shouldRun&quot;:true,&quot;buttonSVG&quot;:{&quot;share&quot;:{&quot;height&quot;:32,&quot;width&quot;:26,&quot;paths&quot;:[&quot;M20.8 20.8q1.984 0 3.392 1.376t1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408-3.392-1.408-1.408-3.392q0-0.192 0.032-0.448t0.032-0.384l-8.32-4.992q-1.344 1.024-2.944 1.024-1.984 0-3.392-1.408t-1.408-3.392 1.408-3.392 3.392-1.408q1.728 0 2.944 0.96l8.32-4.992q0-0.128-0.032-0.384t-0.032-0.384q0-1.984 1.408-3.392t3.392-1.408 3.392 1.376 1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408q-1.664 0-2.88-1.024l-8.384 4.992q0.064 0.256 0.064 0.832 0 0.512-0.064 0.768l8.384 4.992q1.152-0.96 2.88-0.96z&quot;]},&quot;facebook&quot;:{&quot;height&quot;:32,&quot;width&quot;:18,&quot;paths&quot;:[&quot;M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z&quot;]},&quot;twitter&quot;:{&quot;height&quot;:32,&quot;width&quot;:30,&quot;paths&quot;:[&quot;M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z&quot;]}},&quot;inlineContentHook&quot;:[&quot;loop_start&quot;]}'></div> <script type='text/javascript' async data-noptimize src='https://groningerkrant.nl/wp-content/cache/autoptimize/js/autoptimize_single_9072198646bb8f5bda651a1a1808e25e.js?ver=1.20.1' id='dpsp-frontend-js-pro-js'></script> <div id='icon_wrapper'><a target="_blank" class='fuse_social_icons_links' data-nonce='022bba9bc7' data-title='facebook' href='https://facebook.com/groningerkrant'> <i class='fa fa-facebook facebook-awesome-social awesome-social'></i></a><a target="_blank" class='fuse_social_icons_links' data-nonce='022bba9bc7' data-title='twitter' href='https://twitter.com/groningerkrant'> <i class='fa fa-twitter twitter-awesome-social awesome-social'></i></a><a target="_blank" class='fuse_social_icons_links' data-nonce='022bba9bc7' data-title='instagram' href='https://instagram.com/groningerkrant'> <i class='fa fa-instagram instagram-awesome-social awesome-social'></i></a></div> <script defer src="https://groningerkrant.nl/wp-content/cache/autoptimize/js/autoptimize_34b41a27f752f5574a9b0e7aadfd519c.js"></script></body></html>
<!-- Page generated by LiteSpeed Cache 4.6 on 2022-06-25 14:48:14 -->