<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="nl"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://groningerkrant.nl/xmlrpc.php" /><meta http-equiv="content-language" content="nl" /><meta name="language" content="nl" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Column: Hoe vrij zijn we eigenlijk?" /><meta property="og:description" content="LONGREAD - Zolang we onszelf en elkaar gevangen houden, zullen we nooit vrij zijn. “Bevrijdingsdag is de nationale feestdag waarop we de bevrijding van Nederland in 1945 vieren… De overheid koos voor deze datum omdat" /><meta property="og:url" content="https://groningerkrant.nl/opinie/column-hoe-vrij-zijn-we-eigenlijk/" /><meta property="og:site_name" content="Groninger Krant" /><meta property="og:updated_time" content="2022-05-06T17:45:59+00:00" /><meta property="article:published_time" content="2022-05-06T14:52:00+00:00" /><meta property="article:modified_time" content="2022-05-06T17:45:59+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Column: Hoe vrij zijn we eigenlijk?" /><meta name="twitter:description" content="LONGREAD - Zolang we onszelf en elkaar gevangen houden, zullen we nooit vrij zijn. “Bevrijdingsdag is de nationale feestdag waarop we de bevrijding van Nederland in 1945 vieren… De overheid koos voor deze datum omdat" /><meta property="fb:app_id" content="434451793576880" /><meta property="og:image" content="https://groningerkrant.nl/wp-content/uploads/2022/05/2022.GK-foto-V.jpg" /><meta name="twitter:image" content="https://groningerkrant.nl/wp-content/uploads/2022/05/2022.GK-foto-V.jpg" /><meta property="og:image:width" content="1480" /><meta property="og:image:height" content="568" /><link media="all" href="https://groningerkrant.nl/wp-content/cache/autoptimize/css/autoptimize_05f1af29e581c033229fa3d5e482080f.css" rel="stylesheet" /><title>Column: Hoe vrij zijn we eigenlijk? - Groninger Krant</title><meta name="description" content="LONGREAD - Zolang we onszelf en elkaar gevangen houden, zullen we nooit vrij zijn. “Bevrijdingsdag is de nationale feestdag waarop we de bevrijding van" /><link rel="canonical" href="https://groningerkrant.nl/opinie/column-hoe-vrij-zijn-we-eigenlijk/" /><meta name="twitter:label1" content="Geschreven door" /><meta name="twitter:data1" content="Redactie" /><meta name="twitter:label2" content="Geschatte leestijd" /><meta name="twitter:data2" content="13 minuten" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://groningerkrant.nl/#organization","name":"Groninger Krant","url":"https://groningerkrant.nl/","sameAs":["https://www.facebook.com/GroningerKrant.nl/","https://www.instagram.com/groningerkrant.nl/","https://www.linkedin.com/company/18226259/","https://twitter.com/GroningerKrant"],"logo":{"@type":"ImageObject","inLanguage":"nl","@id":"https://groningerkrant.nl/#/schema/logo/image/","url":"https://groningerkrant.nl/wp-content/uploads/2019/11/Favicon.png","contentUrl":"https://groningerkrant.nl/wp-content/uploads/2019/11/Favicon.png","width":48,"height":48,"caption":"Groninger Krant"},"image":{"@id":"https://groningerkrant.nl/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://groningerkrant.nl/#website","url":"https://groningerkrant.nl/","name":"Groninger Krant","description":"De krant van Groningen","publisher":{"@id":"https://groningerkrant.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://groningerkrant.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","inLanguage":"nl","@id":"https://groningerkrant.nl/opinie/column-hoe-vrij-zijn-we-eigenlijk/#primaryimage","url":"https://groningerkrant.nl/wp-content/uploads/2022/05/2022.GK-foto-V.jpg","contentUrl":"https://groningerkrant.nl/wp-content/uploads/2022/05/2022.GK-foto-V.jpg","width":1480,"height":568},{"@type":"WebPage","@id":"https://groningerkrant.nl/opinie/column-hoe-vrij-zijn-we-eigenlijk/#webpage","url":"https://groningerkrant.nl/opinie/column-hoe-vrij-zijn-we-eigenlijk/","name":"Column: Hoe vrij zijn we eigenlijk? - Groninger Krant","isPartOf":{"@id":"https://groningerkrant.nl/#website"},"primaryImageOfPage":{"@id":"https://groningerkrant.nl/opinie/column-hoe-vrij-zijn-we-eigenlijk/#primaryimage"},"datePublished":"2022-05-06T12:52:00+00:00","dateModified":"2022-05-06T15:45:59+00:00","description":"LONGREAD - Zolang we onszelf en elkaar gevangen houden, zullen we nooit vrij zijn. “Bevrijdingsdag is de nationale feestdag waarop we de bevrijding van","breadcrumb":{"@id":"https://groningerkrant.nl/opinie/column-hoe-vrij-zijn-we-eigenlijk/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://groningerkrant.nl/opinie/column-hoe-vrij-zijn-we-eigenlijk/"]}]},{"@type":"BreadcrumbList","@id":"https://groningerkrant.nl/opinie/column-hoe-vrij-zijn-we-eigenlijk/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://groningerkrant.nl/"},{"@type":"ListItem","position":2,"name":"Column: Hoe vrij zijn we eigenlijk?"}]},{"@type":"Article","@id":"https://groningerkrant.nl/opinie/column-hoe-vrij-zijn-we-eigenlijk/#article","isPartOf":{"@id":"https://groningerkrant.nl/opinie/column-hoe-vrij-zijn-we-eigenlijk/#webpage"},"author":{"@id":"https://groningerkrant.nl/#/schema/person/b3d1bac08a4d3b6f6c7ecf24e4bee573"},"headline":"Column: Hoe vrij zijn we eigenlijk?","datePublished":"2022-05-06T12:52:00+00:00","dateModified":"2022-05-06T15:45:59+00:00","mainEntityOfPage":{"@id":"https://groningerkrant.nl/opinie/column-hoe-vrij-zijn-we-eigenlijk/#webpage"},"wordCount":2528,"publisher":{"@id":"https://groningerkrant.nl/#organization"},"image":{"@id":"https://groningerkrant.nl/opinie/column-hoe-vrij-zijn-we-eigenlijk/#primaryimage"},"thumbnailUrl":"https://groningerkrant.nl/wp-content/uploads/2022/05/2022.GK-foto-V.jpg","keywords":["Vicki Van Lommel"],"articleSection":["Opinie"],"inLanguage":"nl"},{"@type":"Person","@id":"https://groningerkrant.nl/#/schema/person/b3d1bac08a4d3b6f6c7ecf24e4bee573","name":"Redactie","image":{"@type":"ImageObject","inLanguage":"nl","@id":"https://groningerkrant.nl/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/e13a65b7aaa1e98e4365358b674d5ddd?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e13a65b7aaa1e98e4365358b674d5ddd?s=96&d=mm&r=g","caption":"Redactie"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Groninger Krant &raquo; Feed" href="https://groningerkrant.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="Groninger Krant &raquo; Reactiesfeed" href="https://groningerkrant.nl/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/groningerkrant.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link crossorigin="anonymous" rel='stylesheet' id='magazinegooglefonts-css'  href='//fonts.googleapis.com/css?family=Lato:400,400italic,600,600italic,700,700i,900' type='text/css' media='all' /> <script type='text/javascript' src='https://groningerkrant.nl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' id='fuse-social-script-js-extra'>var fuse_social = {"ajax_url":"https:\/\/groningerkrant.nl\/wp-admin\/admin-ajax.php"};</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://groningerkrant.nl/wp-content/themes/magazine/js/html5shiv.js?ver=3.7.3' id='html5shiv-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://groningerkrant.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://groningerkrant.nl/wp-json/wp/v2/posts/36487" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://groningerkrant.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://groningerkrant.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel='shortlink' href='https://groningerkrant.nl/?p=36487' /><link rel="alternate" type="application/json+oembed" href="https://groningerkrant.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgroningerkrant.nl%2Fopinie%2Fcolumn-hoe-vrij-zijn-we-eigenlijk%2F" /><link rel="alternate" type="text/xml+oembed" href="https://groningerkrant.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgroningerkrant.nl%2Fopinie%2Fcolumn-hoe-vrij-zijn-we-eigenlijk%2F&#038;format=xml" /><meta name="framework" content="Redux 4.1.29" /><link rel="amphtml" href="https://groningerkrant.nl/opinie/column-hoe-vrij-zijn-we-eigenlijk/amp/">  <script type="text/javascript">(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', {"trackingId":"UA-101897667-1","cookieDomain":"groningerkrant.nl"});
ga('set', 'forceSSL', true);
ga('send','pageview');</script> <link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_32,h_32/https://groningerkrant.nl/wp-content/uploads/2019/11/Favicon.png" sizes="32x32" /><link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_192,h_192/https://groningerkrant.nl/wp-content/uploads/2019/11/Favicon.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_180,h_180/https://groningerkrant.nl/wp-content/uploads/2019/11/Favicon.png" /><meta name="msapplication-TileImage" content="https://groningerkrant.nl/wp-content/uploads/2019/11/Favicon.png" /> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> </head><body class="post-template-default single single-post postid-36487 single-format-standard custom-background wp-custom-logo"><div id="page" class="hfeed site"><header id="masthead"  role="banner"><nav class="navbar lh-nav-bg-transform navbar-default navbar-fixed-top navbar-left" role="navigation"><div class="container" id="navigation_menu"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse"> <span class="sr-only">Toggle Navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a href="https://groningerkrant.nl/"> <a href="https://groningerkrant.nl/" class="custom-logo-link" rel="home"><img decoding="async" width="48" height="48" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_48,h_48/https://groningerkrant.nl/wp-content/uploads/2019/11/Favicon.png" class="custom-logo" alt="Groninger Krant" /></a> </a></div><div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-gemeenten" class="nav navbar-nav"><li id="menu-item-9308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9308 dropdown"><a title="Nieuws" href="#" data-toggle="dropdown" class="dropdown-toggle">Nieuws <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-9304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9304"><a title="Eemsdelta" href="https://groningerkrant.nl/eemsdelta/">Eemsdelta</a></li><li id="menu-item-9287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9287"><a title="Groningen" href="https://groningerkrant.nl/groningen/">Groningen</a></li><li id="menu-item-9279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9279"><a title="Hogeland" href="https://groningerkrant.nl/hogeland/">Hogeland</a></li><li id="menu-item-9280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9280"><a title="Midden-Groningen" href="https://groningerkrant.nl/midden-groningen/">Midden-Groningen</a></li><li id="menu-item-9281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9281"><a title="Oldambt" href="https://groningerkrant.nl/oldambt/">Oldambt</a></li><li id="menu-item-9282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9282"><a title="Pekela" href="https://groningerkrant.nl/pekela/">Pekela</a></li><li id="menu-item-9301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9301"><a title="Stadskanaal" href="https://groningerkrant.nl/stadskanaal/">Stadskanaal</a></li><li id="menu-item-9284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9284"><a title="Veendam" href="https://groningerkrant.nl/veendam/">Veendam</a></li><li id="menu-item-9285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9285"><a title="Westerkwartier" href="https://groningerkrant.nl/westerkwartier/">Westerkwartier</a></li><li id="menu-item-9286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9286"><a title="Westerwolde" href="https://groningerkrant.nl/westerwolde/">Westerwolde</a></li></ul></li><li id="menu-item-11905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11905"><a title="112" href="https://groningerkrant.nl/112/">112</a></li><li id="menu-item-33905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33905"><a title="Algemeen" href="https://groningerkrant.nl/algemeen/">Algemeen</a></li><li id="menu-item-9312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9312"><a title="Wonen" href="https://groningerkrant.nl/wonen/">Wonen</a></li><li id="menu-item-9314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9314"><a title="Sport" href="https://groningerkrant.nl/sport/">Sport</a></li><li id="menu-item-9310" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9310 dropdown"><a title="Opinie" href="https://groningerkrant.nl/opinie/" data-toggle="dropdown" class="dropdown-toggle">Opinie <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-10155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10155"><a title="Ronny Lammers" href="https://groningerkrant.nl/tag/ronny-lammers/">Ronny Lammers</a></li><li id="menu-item-10384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10384"><a title="Derek Hogeweg" href="https://groningerkrant.nl/tag/derek-hogeweg/">Derek Hogeweg</a></li><li id="menu-item-23110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23110"><a title="Hielke de Boer" href="https://groningerkrant.nl/tag/hielke-de-boer/">Hielke de Boer</a></li><li id="menu-item-14634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14634"><a title="Vicki Van Lommel" href="https://groningerkrant.nl/tag/vicki-van-lommel//">Vicki Van Lommel</a></li><li id="menu-item-23858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23858"><a title="Jouw naam hier?" href="/vacatures/vacature-groninger-krant-zoekt-schrijvers-en-opiniemakers/">Jouw naam hier?</a></li></ul></li><li id="menu-item-13158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13158"><a title="Cultuur" href="https://groningerkrant.nl/cultuur/">Cultuur</a></li><li id="menu-item-13159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13159"><a title="Politiek" href="https://groningerkrant.nl/politiek/">Politiek</a></li><li id="menu-item-13160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13160"><a title="Verkeer" href="https://groningerkrant.nl/verkeer/">Verkeer</a></li><li id="menu-item-9317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9317"><a title="Uitgaan" href="https://groningerkrant.nl/uitgaan/">Uitgaan</a></li><li id="menu-item-16733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16733"><a title="Nieuws toevoegen" href="/nieuws-toevoegen/">Nieuws toevoegen</a></li></ul></div></div></nav></header><div id="content" class="site-content"><div class="container"><div class="row"><div id="primary" class="col-md-8 content-area"><main id="main" role="main"><article id="post-36487"  class="post-content post-36487 post type-post status-publish format-standard has-post-thumbnail hentry category-opinie tag-vicki-van-lommel grow-content-body"><header class="entry-header"> <span class="screen-reader-text">Column: Hoe vrij zijn we eigenlijk?</span> <img decoding="async" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img/https://groningerkrant.nl/wp-content/uploads/2022/05/2022.GK-foto-V.jpg" class="single-top-img"><h1 class="entry-title">Column: Hoe vrij zijn we eigenlijk?</h1><div class="entry-meta"><h5 class="entry-date"><time class="entry-date" datetime="2022-05-06T14:52:00+02:00" pubdate>6 mei 2022 </time></h5></div></header><div class="entry-content"><p><b>LONGREAD &#8211; Zolang we onszelf en elkaar gevangen houden, zullen we nooit vrij zijn.</b></p><p>“<i>Bevrijdingsdag is de nationale feestdag waarop we de bevrijding van Nederland in 1945 vieren… De overheid koos voor deze datum omdat op die dag de Duitsers capituleerden</i>”, valt te lezen op de <a href="https://www.rijksoverheid.nl/onderwerpen/tweede-wereldoorlog/bevrijdingsdag-5-mei" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">website van de Rijksoverheid</a>.<span class="Apple-converted-space"> </span>Maar werd Nederland wel bevrijd? Werd Europa in 1945 wel bevrijd of werd het slechts overgenomen door een andere bezetter? Werden we territoriaal bevrijd, maar economisch gereduceerd tot wingewest van de ‘<i>bevrijders</i>’? Werden we wel bevrijd, maar bleven we als Europa te veel leunen op die ‘<i>bevrijder</i>’ die zich stapsgewijs transformeerde tot een nieuwe indoctrinerende bezetter?…</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-format="fluid"
 data-ad-layout="in-article"
 data-ad-client="ca-pub-1313824599504048"
 data-ad-slot="2990061162"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><h2>Europese cultuur in de ban</h2><p>Er is slechts één ‘<i>land</i>’ dat zoveel militaire basissen heeft buiten de eigen landsgrenzen in Europa, maar ook in andere delen van de wereld. Geen land dat jaarlijks meer geld besteed aan bijvoorbeeld militaire en cyberdoelen. Er is maar één ‘<i>land</i>’ dat in het licht van 9/11 zoveel dood en verderf heeft gezaaid in de wereld, onder het mom van zogenaamd noodzakelijke <i>‘regime change’</i> en waarvan de (voormalig) (vice-)presidenten door andere Westerse regeringen worden ontvangen als helden, ondanks dat bloed aan hun handen kleeft.<span class="Apple-converted-space"> </span></p><p>De Europese cultuur (ondertussen in sneltreinvaart) verdrongen door pulp films; fastfoodketens; muziekclips waarin vrouwen twerkend hoereren; een bedrijfscultuur die chronisch pillen slikken, drugs snuiven, zuipen, jezelf bij elk avondje stappen gratis prostitueren, synthetische en ultrabewerkte prut eten, 24/7 gamen en consumeren als ‘<i>normaal</i>’ verkoopt. Een wereld die ons wordt verkocht als zogenaamd ‘<i>bevrijdend</i>&#8216; en ‘<i>beschaafd</i>’, via onder andere eenzijdig nieuws, subjectief gekleurd onderwijs, censuur, overzeese social media… Zo zouden ouders die beiden moeten werken om de eindjes aan elkaar te knopen, terwijl er nog nooit zoveel kinderen psychisch in de knel zaten, dat als bevrijdend moeten ervaren. Waarbij vrouwen, die veelal altijd de wind mee hadden in hun leven, zichzelf alleen als <i>‘geëmancipeerd’</i> zien onder het credo ‘<i>baas in eigen buik</i>’. Maar wat is er zo geëmancipeerd aan alleen de lusten opeisen en de lasten van je eigen keuzes en daden afwentelen op de samenleving?</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-format="fluid"
 data-ad-layout="in-article"
 data-ad-client="ca-pub-1313824599504048"
 data-ad-slot="2990061162"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><h2>Emancipatie</h2><p>Volgens de Van Dale is<i> ‘emancipatie</i>’, <i>“het toestaan of verwerven van gelijke rechten aan/door een groep die was achtergesteld: de emancipatie van de vrouw”</i>. Vanuit het staatsrecht is ‘emancipatie’: <i>“streven naar of toekenning van gelijkrechtigheid, bijvoorbeeld tussen mannen en vrouwen”</i>.</p><p>Maar het zijn juist geen achtergestelde vrouwen (en mannen) die lopen te drammen over gelijke rechten! Het zijn juist de bevoorrechten die jengelen over rechten rond thema’s waar de gemiddelde vrouw en man niet wakker van ligt, omdat ze al blij zijn dat ze op het einde van de maand hun rekeningen kunnen betalen en elke dag eten op tafel krijgen. Verwende lui die menen dat ze alleen plezier moeten hebben en de lasten mogen afwentelen op de samenleving. Ze creëren hun eigen emotionele leegte, reduceren zichzelf tot een zinloos bestaan van<i> ‘vertier’ </i>en om die leegte te vullen dringen ze zich ongevraagd op als deugmensen, waarbij ze verwachten dat de rest van de samenleving hen daar ook nog eens voor aanbidt, terwijl ze met al hun <i>‘gedeug’</i> juist het leven van het gros van de mensen moeilijker maakt.<span class="Apple-converted-space"> </span></p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-format="fluid"
 data-ad-layout="in-article"
 data-ad-client="ca-pub-1313824599504048"
 data-ad-slot="2990061162"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><h2>Misplaatst gedeug</h2><p>Als de samenleving zich uitspreekt tegen zoveel ‘<i>misplaatst gedeug</i>’ in de vorm van bijvoorbeeld zorgvuldig omgaan met het ongeboren leven, verdraaien en simplificeren ze deze menselijkheid vanuit de samenleving als dat dit sec bepleit wordt door oude mannen en gelovigen, die vrouwen slechts zouden zien als ‘<i>broedmachines</i>’.<span class="Apple-converted-space"> </span></p><p>Het is de grootste ‘<i>flauwe kul</i>’, gezien oog hebben voor het ongeboren leven niet synoniem staat voor anti-abortus en we in een samenleving leven waarin de ruimte er voor de meeste vrouwen is om dominante mannen weg te sturen. Volgens columnist en interviewer van de Volkskrant, <a href="https://twitter.com/EvaHoeke/status/1521781944106770432?s=20&amp;t=IN-CCX8LZYl6Yc0o2ct_cQ" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Eva Hoeke</a>, levert een vrouw na het krijgen van een kind het meest in qua geld, carrière en levensinvulling en zouden mannen die kritisch zijn over abortus, dat doen vanuit controledrift en zelfs vrouwenhaat. Dus omdat je vrouwen haat, wil je met een vrouw samenleven en zelfs een kind met haar verwekken?! Het is een absurde redenatie, die kant noch wal raakt. Waar is trouwens de verantwoordelijkheid van de vrouw gebleven om te praten met haar partner als de rolverdeling binnen het gezin haar niet zint? Vrouwen zijn niet helderziend, maar mannen ook niet en dus is respectvol met elkaar in gesprek gaan de enige weg tot een leven waarin beide partners zich kunnen vinden.</p><p>Als we afglijden naar een Westerse samenleving waarin men zelfs wettelijk wil regelen om legaal infanticide te faciliteren, waarbij je bij wet een <a href="https://thewashingtonstandard.com/maryland-senate-bill-669-legalizes-infanticide-up-to-28-days-after-birth/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">kind tot 28 dagen na geboorte het leven kan ontnemen</a>, is het niet vreemd dat het geluid om on- en pasgeborenen in bescherming te nemen, versterkt. Als een extreem gedachtegoed haar intrede doet in een samenleving, is het logische gevolg dat een grote gematigde groep en/of kleine extreme groep aan de andere kant van het spectrum daar een tegengeluid tegenover zet. We zouden dat mechanisme moeten koesteren, om te voorkomen dat we vervallen in een samenleving waarin extremisme van welke aard dan ook de samenleving deterioreert. Het elitair gedram onder de noemer van gelijkheid en rechtvaardigheid, dat daar feitelijk helemaal niets mee te maken heeft, begint extreme vormen aan te nemen en die terreur dient te stoppen. In een échte samenleving is er ruimte om verschillende ideeën te bediscussiëren en in respect met elkaar te bepalen hoe we ermee omgaan.<span class="Apple-converted-space"> </span></p><h2>Beschaving, is met én voor elkaar</h2><p>Geen bedenktijd meer bij abortus, zoals nu sinds kort in Nederland is geregeld, betekent bijvoorbeeld dat een vrouw die onder het juk van een pooier leeft, onverwacht zwanger wordt en het kind wilt houden, nu vogelvrij is verklaard. Maar ook een vrouw die leeft binnen een gemeenschap waar bijvoorbeeld ‘<i>uithuwelijking</i>’ de regel is, zwanger wordt van iemand waarop ze in het geheim verliefd werd, nu kwetsbaarder is. In dit geval lijken met name Nederlandse politica en vrouwelijke mediapersoonlijkheden vooral te redeneren vanuit hun eigen geprivilegieerde bestaan en hun eigen persoonlijk gekleurde onderbuikgevoel. Terwijl <i>‘beschaving’</i> juist inhoudt dat ook de mensen die het meest kwetsbaar zijn, zich beschermd voelen.<span class="Apple-converted-space"> </span></p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-format="fluid"
 data-ad-layout="in-article"
 data-ad-client="ca-pub-1313824599504048"
 data-ad-slot="2990061162"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><i>‘Beschaving’</i> wil ook zeggen dat je met elkaar naar een manier van samenleven zoekt die tracht alle mensen recht te doen en waarin je verantwoordelijkheid draagt voor de keuzes die jezelf maakt. Echter in het oog van de zelfbenoemde geëmancipeerden, lijkt alles wat in hun leven tegenzit vaak de schuld te zijn van anderen, zoals mannen, die in hun ogen door hun geslacht per definitie gedoemd geperverteerd lijken?! Hebben ze wel door dat ze zelfs hun eigen zonen daarmee ongefundeerd reduceren tot ongeremde levensgevaarlijke predatoren? Wie zijn die jongens en mannen, die alleen zij lijken te kennen?</p><h2>‘Eigen verantwoordelijkheid’ als taboe</h2><p>Het is tegenwoordig tengevolge van #MeToo taboe om te zeggen dat een bepaald soort vrouwen ‘<i>foute mannen</i>’ aantrekt. Maar hoe komt het dan dat er bloedmooie vrouwen zijn die nooit last hebben van ongewenst gedrag van mannen en andere vrouwen die uiterlijk minder gezegend zijn constant overvallen worden door handtastelijkheden en schunnige praat? Hoe kan het dat er vrouwen zat zijn die binnen een mannenwereld werken en nooit te maken hebben met seksuele intimidatie, terwijl er anderen met regelmaat eraan ten prooi vallen? Laat duidelijk zijn dat ongewenst gedrag niet valt goed te praten. De realiteit is wel dat je alleen jezelf kan veranderen. Wat kan jezelf doen om de kans te verkleinen dat je wordt blootgesteld aan gedrag dat je niet fijn vindt? Mensen die bijvoorbeeld aan vechtsport doen, hebben doorgaans in het dagelijkse leven juist minder te maken met fysiek geweld. Niet omdat ze als agressors door het leven gaan, maar omdat vechtsport je ook mentaal laat groeien.<span class="Apple-converted-space"> </span></p><h2>Terreur van een geprivilegieerde kaste</h2><p>Onder invloed van een vreemde mogendheid die ook op cultureel gebied is geïnfiltreerd in de Europese samenleving, lijkt de geprivilegieerde Europeaan ‘<i>egoïsme</i>’ en het voortrekken van de eigen bubbel te zijn gaan verwarren met ‘<i>democratie</i>’. Zoals de politieke partij ‘<a href="https://www.lokaalvoordemocratie.nl/democratie-en-u/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Lokaal voor Democratie</a>’ terecht stelt is ‘<i>democratie</i>’ geen synoniem voor de ‘<i>macht van de meerderheid</i>’. Want dat zou betekenen dat de minderheid áltijd het onderspit delft.<span class="Apple-converted-space"> </span></p><p>De realiteit in Nederland is zelfs zo dat het gros van de mensen in Nederland onderwijl geterroriseerd wordt door een zeer kleine geprivilegieerde minderheid, simpelweg omdat de ministerposten in Nederland op ondemocratische wijze worden gevuld met ministers en staatssecretarissen die veelal niet op de kieslijst stonden. Er zouden op de kieslijst zogenaamd amper personen staan die geschikt zijn als bestuurder, is het excuus dat daarvoor wordt gemaakt. Als je echter kijkt naar het huidige kabinet, heeft Nederland nog nooit zo’n ongeschikte regering gekend die uitblinkt in ‘<i>onbenul</i>’. Zoveel ondeskundigheid doet je de haren overeind staan. Als de wereld meekijkt met wat hier op dit moment in Nederland gebeurt, ligt iedereen in een deuk.<span class="Apple-converted-space"> </span></p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-format="fluid"
 data-ad-layout="in-article"
 data-ad-client="ca-pub-1313824599504048"
 data-ad-slot="2990061162"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Parasiterend transformeert de zittende macht Nederland steeds sneller tot een land waarin de meerderheid wordt vertrapt, terwijl zij zichzelf laven aan ziekelijke decadentie die door een vreemde mogendheid geïntroduceerd is en door hen volop gefaciliteerd wordt, onder het mom van ‘<i>vrij</i>’ en ‘<i>beschaving</i>’. Ze vormen met rasse schreden een steeds grotere bedreiging voor de Nederlandse bevolking en haar land Nederland.<span class="Apple-converted-space"> </span></p><p>Gezond eten wordt voor steeds meer mensen onbetaalbaar. Een ongezonde levensstijl wordt steeds vaker aan mensen opgedrongen, waarbij onder andere de voedingsindustrie, farmaceutische industrie en milieuvernietigende sectoren onder valse<i> ‘duurzaamheid’</i> bij wet vrij spel krijgen. Nederland en haar bevolking als ‘<i>assets</i>’ die blijkbaar uitgemolken mogen worden als wingewest en enkel het recht nog lijken te hebben om zich met gif vol te vreten en zich te laven aan ‘<i>ontmenselijking</i>’ en ‘<i>decadentie</i>’. Nederland, het land waarin het zeer reëel is geworden dat vrijheidsbeperkende ‘<i>nood</i>’maatregelen na de zomer als <a href="https://nos.nl/artikel/2427524-kabinet-stuurt-opvolger-tijdelijke-coronawet-na-zomer-naar-de-kamer" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">permanent bij wet zullen geborgd worden</a>. Want als het in de wet permanent is geregeld, geldt in Nederland nu, dat het dan wel ‘<i>deugt</i>’!<span class="Apple-converted-space"> </span></p><p>De realiteit is dat mensen vertrappen, met of zonder wet, nooit rechtmatig is en nooit in lijn met fundamentele mensenrechten kan zijn. Afgelopen twee jaar hebben juist de mensen die het laagst op de sociale ladder staan, het meest last gehad van de veel te ver reikende coronamaatregelen. Op een éénkamerflat met een veel te hoge huur tijdens lockdown valt er niet gezond te leven. Met een baan waarbij thuiswerken onmogelijk is, heb je weinig zeggenschap om keuzes te maken die gezond voor je zijn. En deze vorm van extreme discriminatie wil minister Kuipers nu wettelijk vast gaan leggen, zodat we bij regel de meest kwetsbare mensen in de samenleving gaan vermangelen. Want hoe meer wet- en regelgeving, hoe meer hokjes, en dus hoe meer stokken om de bevolking met te slaan, vooral de meest kwetsbaren!</p><h2>‘Curling’samenleving</h2><p>Voor het gros van de mensen is de zorg van een dak boven je hoofd en eten groter, dan al dan niet ziek worden van een virus en er mogelijk zelfs aan dood gaan. Maar omdat geprivilegieerd Nederland in hun mini-bubbel geen mentale weerstand heeft, omdat ze tegenslag in hun leven niet kennen, moet de hele samenleving voor hen getransformeerd worden tot <i>‘curling’</i>samenleving. En dient dat ook bij wet geborgd te worden, zodat ze zich formeel als barmhartige aan de bevolking kunnen opwerpen, waarvan ze vinden dat die zich aan hun voeten moeten werpen en smeken voor een ‘<i>hap-snap</i>’ gefabriceerd periodiek prikje waarvan niemand nu al de gevolgen op lange termijn kent.<span class="Apple-converted-space"> </span></p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-format="fluid"
 data-ad-layout="in-article"
 data-ad-client="ca-pub-1313824599504048"
 data-ad-slot="2990061162"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><h2>Slachtoffer ben je pas als je ertoe laat knechten</h2><p>In de landen die door het Westen zijn geknecht tot ‘<i>ontwikkelingslanden</i>’ zien ze deze Westerse deugers, die menen dat hun hulp moet geaccepteerd worden en zij zelf ook nog eens bepalen wat deze mensen moeten slikken aan onzinhulp, liever gaan dan komen. Diezelfde deugers stoppen hun medemens in eigen land bij wet in <i>‘slachtoffer</i>’hokjes, die ze dan kunnen uitbuiten als door hen benoemd ‘<i>slachtoffer</i>’, terwijl ze zichzelf met subsidiegeld als <i>‘barmhartige’</i> belonen.<span class="Apple-converted-space"> </span></p><p>Mensen hoeven dit ‘<i>naar beneden trappen</i>’ verre van te accepteren. Mensen zijn pas ‘<i>slachtoffer</i>’ als ze zich tot deze identiteit laten knechten. De meeste mensen zijn echter mentaal vele malen sterker dan deze deugneuzen, simpelweg omdat ‘<i>wrijving</i>’ in het leven zorgt voor ‘<i>glans</i>’. Het leven is niet altijd makkelijk, maar hoe ellendig ook, het blijft een persoonlijke keuze je erdoor te laten verslaan en/of je ‘<i>klein</i>’ te laten praten. We hebben allen hetzelfde mooie leven gekregen bij geboorte. De een onder zware omstandigheden, de ander onder lichte en velen ergens tussenin. Wat je situatie toen ook was, hoe lang die duur(t)(de), het is een momentopname. Hoe rijk je leven is, meet je niet af aan de mate van decadentie die ons veelal cultureel wordt opgedrongen, maar aan de mate waarin je jezelf kan zijn en omringd wordt door mensen die je waarderen om wie je werkelijk bent. Degene die daar het meest invloed op heeft, ben jezelf, omdat de mogelijkheid om jezelf te worden/te zijn alleen in jouw handen ligt. Hoe meer ontwrichtend de omstandigheden zijn in je leven, hoe heftiger de weg waarschijnlijk zal zijn naar jezelf toe, maar je mogelijk, hoe contradictorisch en oneerlijk het ook voelt, het meest kans maakt om jezelf te vinden, omdat je onder zulke omstandigheden het je niet kan permitteren om balast mee te dragen. Moedig, vastberaden en volhardend slijp je jezelf door het leven tot de schitterende diamant die je altijd al was. Die geen bevestiging nodig heeft om te weten dat hij bijzonder is, die de behoefte ook niet heeft om dat beaamd te krijgen noch een ander diens natuurlijke schittering ontneemt.<span class="Apple-converted-space"> </span></p><h2>Grootste gevaar én zegen voor onszelf</h2><p>Misschien klinkt het hard als alleen jij jezelf het best kan helpen, maar niemand kan nu eenmaal voelen wat jij van binnen voelt. Daarmee is niemand in staat om beter dan jezelf te voelen wie je bent en wat je nodig hebt. Dat maakt ook dat in relatie tot een ander je nooit de ander kan verwijten niet gezien te worden als je jezelf nooit laat zien. Pas als ieder van ons thuiskomt in zichzelf, zullen we in staat zijn naar anderen te luisteren, zonder ons aangevallen te voelen. Pas dan zijn we in staat om elkaars mensenrechten te respecteren, zonder dat we ons bedreigd voelen door elkaar. Wij zijn het grootste gevaar voor onszelf, alsook de grootste zegen. De keuze is aan onszelf, wie we willen zijn. Je eigen verantwoordelijkheden dragen, je eigen grenzen leren kennen, is ook begrijpen dat samenleven betekent dat een samenleving iedereen recht doet.<span class="Apple-converted-space"> </span></p><h2>Zelf in beweging komen om te scheppen wat je wilt</h2><p>En emancipatie, is dat juist niet als we vrij zijn te zijn wie we willen zijn? Dat we als Europeanen ook vrij zijn te kiezen wie we willen zijn, zonder ons te laten overspoelen door een mogendheid die voor ons een andere toekomst ziet? Als je als Europa je eigen weg niet kiest, zullen we op een dag wakker worden in een wereld waarmee we ons niet meer kunnen identificeren. Is dat het ‘<i>vrije leven</i>’ dat we ieder van ons als Europeanen toewensen?</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-format="fluid"
 data-ad-layout="in-article"
 data-ad-client="ca-pub-1313824599504048"
 data-ad-slot="2990061162"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><h2>Over de auteur</h2><p>ing. Vicki Van Lommel is columnist, onderzoeks- en wetenschapsjournalist die onder andere schrijft over duurzaamheid, klimaat, energie, circulaire economie, politiek en samenleving. Founder <a href="http://freepeoplemedia.com/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">freepeoplemedia.com</a></p><p><em>Foto: Vicki Van Lommel</em></p><div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-size-medium dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1" style="min-height:40px;position:relative"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-content dpsp-column-2 " style="padding:0;margin:0;list-style-type:none"><li class="dpsp-network-list-item dpsp-network-list-item-facebook" style="float:left"> <a rel="noopener nofollow external noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgroningerkrant.nl%2Fopinie%2Fcolumn-hoe-vrij-zijn-we-eigenlijk%2F&amp;t=Column%3A%20Hoe%20vrij%20zijn%20we%20eigenlijk%3F" class="dpsp-network-btn dpsp-facebook dpsp-first dpsp-has-label" target="_blank" aria-label="Deel op Facebook" title="Deel op Facebook" style="font-size:14px;padding:0rem;max-height:40px" data-wpel-link="external"> <span class="dpsp-network-icon "> <span class="dpsp-network-icon-inner" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span> </span> <span class="dpsp-network-label">Deel</span></a></li><li class="dpsp-network-list-item dpsp-network-list-item-twitter" style="float:left"> <a rel="noopener nofollow external noreferrer" href="https://twitter.com/intent/tweet?text=Column%3A%20Hoe%20vrij%20zijn%20we%20eigenlijk%3F&amp;url=https%3A%2F%2Fgroningerkrant.nl%2Fopinie%2Fcolumn-hoe-vrij-zijn-we-eigenlijk%2F&amp;via=GroningerKrant" class="dpsp-network-btn dpsp-twitter dpsp-last dpsp-has-label" target="_blank" aria-label="Deel op Twitter" title="Deel op Twitter" style="font-size:14px;padding:0rem;max-height:40px" data-wpel-link="external"> <span class="dpsp-network-icon "> <span class="dpsp-network-icon-inner" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span> </span> <span class="dpsp-network-label">Tweet</span></a></li></ul></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1313824599504048"
     crossorigin="anonymous"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-1313824599504048"
 data-ad-slot="5716041783"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><footer class="entry-footer"><hr><div class="row"><div class="col-md-6 cattegories"><span class="cat-links"> <a href="https://groningerkrant.nl/opinie/" rel="category tag">Opinie</a></span></div><div class="col-md-6 tags"><span class="tags-links"> <a href="https://groningerkrant.nl/tag/vicki-van-lommel/" rel="tag">Vicki Van Lommel</a></span></div></div></footer></article></main><div></div><div class="post-navigation"><nav class="navigation" role="navigation"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><div class="row"><div class="col-md-6 prev-post"> <a class="" href="https://groningerkrant.nl/cultuur/samenwerking-regios/"><span class="next-prev-text">PREVIOUS </span><br>Samenwerking regio&#039;s</a></div><div class="col-md-6"></div></div></div></nav></div></div><div id="secondary" class="col-md-4 sidebar widget-area" role="complementary"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://groningerkrant.nl/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /> </label> <button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button></form></aside><aside id="text-7" class="widget widget_text"><div class="sidebar-headline-wrapper"><div class="widget-title-lines"></div><h4 class="widget-title">Groninger Krant</h4></div><div class="textwidget"><p>De Groninger Krant brengt nieuws, tips en persoonlijke verhalen uit Groningen dichterbij. Wij zijn een onafhankelijke krant zonder politieke kleur. Columns en andere (ingezonden) berichten geven niet de mening van de redactie weer. Draag jij onafhankelijke journalistiek een warm hart toe? Wordt dan <strong><span style="text-decoration: underline;"><a href="/vrienden/">vriend</a></span></strong> van de Groninger Krant!</p></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="sidebar-headline-wrapper"><div class="widget-title-lines"></div><h4 class="widget-title">Vrienden</h4></div><div class="textwidget custom-html-widget"><ul><li><a href="https://rijschoolgroningen.com/" target="_blank" rel="noreferrer noopener">Rijschool Groningen</a></li><li><a href="https://isolatiebedrijfgroningen.com/" target="_blank" rel="noreferrer noopener">Isolatie in Groningen</a></li><li><a href="https://teamnijhuis.com/nl/" target="_blank" rel="noreferrer noopener">Online marketing bureau Team Nijhuis</a></li><li><a href="https://www.horrenplus.nl/" target="_blank" rel="noreferrer noopener">Horrenplus.nl</a></li><li><a href="https://cardanokoers.org/" target="_blank" rel="noreferrer noopener">Cardano koers</a></li><li><mark><a href="/adverteren/">Jouw link hier?</a></mark></li></ul></div></aside></div></div></div><div class="container"><div class="row"><div class="col-md-4"></div><div class="col-md-4"></div><div class="col-md-4"></div></div></div></div><div class="footer-widget-wrapper"><div class="container"><div class="row"><div class="col-md-4"> <span id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text footer-widgets"><h3>Over Groninger Krant</h3><div class="textwidget custom-html-widget">De Groninger Krant is een initiatief van ROVAVO, geregistreerd bij de Kamer van Koophandel onder nummer 76849260. Btw-id NL003118219B45.</div></div></span></div><div class="col-md-4"> <span id="text-6" class="widget widget_text"><div class="footer-widgets"><h3>Nieuws toevoegen</h3><div class="textwidget"><p>Wil je jouw bedrijf, product of dienst onder de aandacht brengen in Groningen? <a href="https://groningerkrant.nl/nieuws-toevoegen/">Voeg direct je persbericht toe</a> en houd de website in de gaten!</p></div></div></span></div><div class="col-md-4"> <span id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text footer-widgets"><h3>Links, maar dan rechts</h3><div class="textwidget custom-html-widget"><p>∙ <a href="/privacybeleid">Privacy</a><br/>∙ <a href="/cookies">Cookies</a><br/>∙ <a href="/disclaimer">Disclaimer</a></p></div></div></span></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="row site-info"> Met ☕ en ❤ gemaakt in Groningen.</div></footer></div><div id="mv-grow-data" data-settings='{&quot;general&quot;:{&quot;contentSelector&quot;:false,&quot;show_count&quot;:{&quot;content&quot;:false,&quot;sidebar&quot;:false},&quot;isTrellis&quot;:false},&quot;post&quot;:{&quot;ID&quot;:36487,&quot;categories&quot;:[{&quot;ID&quot;:15}]},&quot;shareCounts&quot;:[],&quot;shouldRun&quot;:true,&quot;buttonSVG&quot;:{&quot;share&quot;:{&quot;height&quot;:32,&quot;width&quot;:26,&quot;paths&quot;:[&quot;M20.8 20.8q1.984 0 3.392 1.376t1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408-3.392-1.408-1.408-3.392q0-0.192 0.032-0.448t0.032-0.384l-8.32-4.992q-1.344 1.024-2.944 1.024-1.984 0-3.392-1.408t-1.408-3.392 1.408-3.392 3.392-1.408q1.728 0 2.944 0.96l8.32-4.992q0-0.128-0.032-0.384t-0.032-0.384q0-1.984 1.408-3.392t3.392-1.408 3.392 1.376 1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408q-1.664 0-2.88-1.024l-8.384 4.992q0.064 0.256 0.064 0.832 0 0.512-0.064 0.768l8.384 4.992q1.152-0.96 2.88-0.96z&quot;]},&quot;facebook&quot;:{&quot;height&quot;:32,&quot;width&quot;:18,&quot;paths&quot;:[&quot;M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z&quot;]},&quot;twitter&quot;:{&quot;height&quot;:32,&quot;width&quot;:30,&quot;paths&quot;:[&quot;M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z&quot;]}},&quot;inlineContentHook&quot;:[&quot;loop_start&quot;]}'></div><script type='text/javascript' async data-noptimize src='https://groningerkrant.nl/wp-content/cache/autoptimize/js/autoptimize_single_9072198646bb8f5bda651a1a1808e25e.js?ver=1.20.1' id='dpsp-frontend-js-pro-js'></script> <div id='icon_wrapper'><a target="_blank" class='fuse_social_icons_links' data-nonce='925944fad8' data-title='facebook' href='https://facebook.com/groningerkrant'> <i class='fa fa-facebook facebook-awesome-social awesome-social'></i></a><a target="_blank" class='fuse_social_icons_links' data-nonce='925944fad8' data-title='twitter' href='https://twitter.com/groningerkrant'> <i class='fa fa-twitter twitter-awesome-social awesome-social'></i></a><a target="_blank" class='fuse_social_icons_links' data-nonce='925944fad8' data-title='instagram' href='https://instagram.com/groningerkrant'> <i class='fa fa-instagram instagram-awesome-social awesome-social'></i></a></div> <script defer src="https://groningerkrant.nl/wp-content/cache/autoptimize/js/autoptimize_9f3dc51fa11dd70689548073f568f104.js"></script></body></html>
<!-- Page generated by LiteSpeed Cache 4.6 on 2022-05-06 17:46:00 -->